wwfl.net
当前位置:首页 >> win10安装CAD2007出现缺少NET组件怎么办 >>

win10安装CAD2007出现缺少NET组件怎么办

1、打开控制面板->找到程序和功能选项。 2、单击打开->单击左侧 启用或关闭Windows功能。 3、如图三所示对话框,勾选所有的.NET Framework 3.5以及.NET Framework 4.6高级服务。 4、点击确定后,windows会提示要更新下载,确认即可,等待下载完...

你在网上下载的简装版的CAD,安装在不完整的windows系统上了。有三个方法可以解决你的问题。 1.下载.net framework 安装,然后安装CAD。(CAD2006以后的版本都有这样的要求) 2.使用完整版的windows系统进行安装,因为现在一般的系统(电脑公司...

你好 我已经上传一下必要 组件 点击下载 并安装 即可 满意请及时采纳 谢谢你的支持 必须安装 .NET Framework 4、.NET Framework 3.5 SP1 后方可运行,请务必先下载安装; NET Framework 4下载 http://xiazai.xiazaiba.com/Soft/D/dotNetFx40_Ful...

先下载安装.net framework组件,版本可以是4.5或其它,然后再安装CAD2007。

需要下载并安装 .NET Frame work 3.5,Win7以上系统的话,可能需要右键,以管理员权限运行。 下载地址:http://download.microsoft.com/download/6/0/f/60fc5854-3cb8-4892-b6db-bd4f42510f28/dotnetfx35.exe CAD批量打图精灵简单使用教程(CAD...

亲,很高兴为你解答。 默认win8是装有.net framework 3.5的,具体开启方法如下: 1、右键点击命令提示符(管理员权限运行) 2、输入或复制以下代码(不可漏空格) dism.exe /online /enable-feature /featurename:NetFX3 /Source:c:\windows\wins...

在网上下载的简装版的CAD,安装在不完整的windows系统上就会出现这个问题。有三个方法可以解决问题: 1.下载.net framework 安装,然后安装CAD。(CAD2006以后的版本都有这样的要求)2.使用完整版的windows系统进行安装,因为现在一般的系统(电...

win10的默认.net4.5,建议你最好安装版本高的CAD,2015不错

下载个2010呗,好用,就多了步激活

AUTOCAD 2007 使用的是 .NET framework 2.0 ,必须安装 2.0 版才能使用。 2.0 和 4.0 不冲突的。

网站首页 | 网站地图
All rights reserved Powered by www.wwfl.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com